Följ

Log4J säkerhetsuppdatering - 16 dec 2021

Kära kund,

Du kanske har läst eller hört nyheterna om en säkerhetsrisk i en Java-baserad produkt som heter Log4J. På DigiExam får vi för närvarande många frågor om huruvida vi berörs av detta eller inte och vill informera dig om detta ärende.

Efter en genomgång av vårt system har DigiExam inte hittat någon användning av Log4J inom de få områden som Java används. Därför är DigiExam inte sårbart för den nyligen publicerade Log4J CVE-2021-44228 sårbarheten.

 

Vänliga hälsningar,

Teamet på DigiExam

Var denna artikel till hjälp?
0 av 0 tyckte detta var till hjälp

Kommentarer